Pagina 1 di 11 123 ... UltimaUltima
Risultati da 1 a 10 di 103

Discussione:
Guida installazione autovelox amatoriali su tomtom con avviso vocale

  1. #1
    Data Registrazione
    Nov 2008
    Località
    www.gbcnet.net
    Messaggi
    12,536
    Downloads
    288
    Uploads
    305

    Predefinito Guida installazione autovelox amatoriali su tomtom con avviso vocale

    Gli autovelox amatoriali, per essere utilizzati sui dispositivi tomtom, vanno installati in questo modo:

    I file con estensione .ov2 e .bmp andranno inseriti nella cartella della mappa del vs tomtom, invece quelli con estensione .ogg andranno messi nella cartella sounds del tomtom, se non esiste la creerete.

    Per abilitare l'avviso vocale in prossimità dei punti segnalati bisogna seguire il seguente percorso:
    Menù/Cambia Preferenze/Gestione Pdi/Avvisa Vicino a Pdi/Seleziona il Pdi/Seleziona Distanza/Seleziona Suono/Spuntare: Avvisa solo se il pdi è sul percorso/Fatto.

    Dobbiamo fare attenzione ai file vocali che selezioneremo per il ns tomtom.

    I Tomtom One nelle ultime versioni di navcore funzionano solo con i suoni ricampionati a 22.050 mhz mentre tutti i restanti dispositivi Tomtom, PDA e PNA compresi, funzioneranno con qualunque suono .ogg utilizzato.

    I poi amatoriali sono facilmente recuperabili tramite google e non necessitano di alcuna attivazione per funzionare.


    Non rispondo a richieste in privato, specialmente agli utenti a zero post
    .

  2. # ADS
    GbcNet Ads Circuit advertisement
    Data Registrazione
    Always
    Località
    Advertising world
    Messaggi
    Many
     
  3. #2
    Data Registrazione
    Jan 2010
    Messaggi
    7
    Downloads
    4
    Uploads
    0

    Predefinito

    Nel mio TT XL2 italia nei pdi non comapare l'icona

  4. #3
    Data Registrazione
    Nov 2008
    Località
    www.gbcnet.net
    Messaggi
    12,536
    Downloads
    288
    Uploads
    305

    Predefinito

    Citazione Originariamente Scritto da giusmat Visualizza Messaggio
    Nel mio TT XL2 italia nei pdi non comapare l'icona

    Quali POI hai utilizzato??


    Non rispondo a richieste in privato, specialmente agli utenti a zero post
    .

  5. #4
    Data Registrazione
    Feb 2011
    Località
    La dove si mangia la piada.
    Messaggi
    21,081
    Downloads
    35
    Uploads
    0

    Predefinito

    I file con estensione .ov2, .bmp e .ogg se hanno lo stesso nome si possono inserire nella cartella della mappa del vs tomtom, così facendo quando selezioni il suono, in automatico ti da il suono già predefinito senza andare a cercarlo nella cartella sound.

  6. #5
    Data Registrazione
    Apr 2011
    Messaggi
    1
    Downloads
    0
    Uploads
    0

    Predefinito

    Buon giorno ho un go 910 con navcore 9.025 e mappa europa 8.60, ho messo i file .ogg nella cartella saund da qual momento la voce guida chiara non si sente piu' se uno aziona manualmente alza volume si sente la voce guida.
    Cosa possa fare ...
    Grazie

  7. #6
    Data Registrazione
    May 2011
    Messaggi
    3
    Downloads
    0
    Uploads
    0

    Predefinito

    scusatemi, dalla cartella autovelox decompressa mi compaioni solo .ov2 e .ver, come procedo?sempre grazie mille

  8. #7
    Data Registrazione
    Jun 2010
    Messaggi
    3,127
    Downloads
    2
    Uploads
    2

    Predefinito

    @mil

    li copi nella cartella della mappa e puoi goderteli

    Per gli ogg leggi qui

    http://www.gbcnet.net/showthread.php?28321-files-.ogg

    segui le istruzioni a primo post

  9. #8
    Data Registrazione
    Aug 2010
    Messaggi
    21
    Downloads
    0
    Uploads
    0

    Predefinito

    Scusate.. Quando (ho loquendo), vado a selezionare l'avviso vocale per gli Autovelox, nella categoria PDI trovo solo....... PDI appunto, e non Autovelox..
    Come faccio a selezionare l'avviso vocale per gli Autovelox? Forse non ho settato qualcosa a monte?
    L'avviso sonoro funziona regolarmente..
    Grazie..

  10. #9
    Data Registrazione
    Apr 2010
    Messaggi
    2,505
    Downloads
    0
    Uploads
    0

    Predefinito

    Citazione Originariamente Scritto da stroke958 Visualizza Messaggio
    Scusate.. Quando (ho loquendo), vado a selezionare l'avviso vocale per gli Autovelox, nella categoria PDI trovo solo....... PDI appunto, e non Autovelox..
    Come faccio a selezionare l'avviso vocale per gli Autovelox? Forse non ho settato qualcosa a monte?
    L'avviso sonoro funziona regolarmente..
    Grazie..
    se hai letto qui
    http://www.gbcnet.net/showthread.php...418#post105418
    lo puoi fare con questo tipo di autovelox.........

    usare il tasto grazie è facile ....non rispondo ai messaggi privati li cancello direttamente postate sul forum i vostri problemi....
    guida-velocissima-attivazione-mappe-caricamento-navcore-installazione-da-zero.clikka-qui

  11. #10
    Data Registrazione
    Aug 2010
    Messaggi
    21
    Downloads
    0
    Uploads
    0

    Predefinito

    Ahhhhh, solo con gli amatoriali.. L'avrei dovuto intuire, era anche logico (amatoriali rientrano nella categoria poi, se ho indovinato)..
    Grazie Piero e scusa..

Pagina 1 di 11 123 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Tag per Questa Discussione

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •