Risultati da 1 a 5 di 5

Discussione: TomTom One (navcore 9541/chiip GPS GL1) - Prende pochissimi satelliti

  1. #1
    Data Registrazione
    Aug 2010
    Messaggi
    29
    Post Thanks / Like
    Downloads
    15
    Uploads
    0

    Predefinito TomTom One (navcore 9541/chiip GPS GL1) - Prende pochissimi satelliti

    DeviceName=TomTom ONE
    DeviceVersionHW=ONE (v6)
    DeviceSerialNumber=Y45088......
    DeviceUniqueID=A...........
    RamDiskVersion=20181211
    BootLoaderVersion=55285
    LinuxVersion=1114405
    ApplicationVersionVersionNumber=9541
    ApplicationVersion=3145439.2
    UserLanguage=Italiano
    UserName=
    LastConnectionTime=Never
    GPSFirmwareVersion=185.5001.041

    Chip GL1 FFFF

    Dovrei andare in Grecia ho installato il navcore 9541 dal pacchetto 37 contro wnro messa la mappa della grecia e fix per l'orario e il gpsfix e messi i files nella cartella ephem, ma alla fine il mio tomtom all'aperto aggancia solo 3 satelliti (a differenza nello stesso posto di un tomtom one che monta il chip sirfstar ne rileva 10 con massimo segnale) provato in diversi orari e luoghi ma senza risultati buoni, be con solo tre satelliti in città credo che non sia affidabile per niente, ci sono soluzioni a riguardo?
    Premetto che prima del wnro il mio navigatore non mi ha dato mai problemi quindi escludo totalmente ad un problema hardware
    Grazie

  2. # ADS
    GbcNet Ads Circuit advertisement
    Data Registrazione
    Always
    Messaggi
    Many
     
  3. #2
    Data Registrazione
    Jun 2011
    Località
    Valle Padana
    Messaggi
    3,316
    Post Thanks / Like
    Downloads
    3
    Uploads
    0

    Predefinito

    Cliccate su questi Links in Firma:
    TomTom - Strumento calibrazione schermo
    Dati per i navigatori Tom Tom
    Come scaricare direttamente dal Browser i file degli Hosts al Post N° 14 trovate le indicazioni di come configurarlo.
    Per ringraziare
    Sotto al post in basso a sinistra, Grazie o Mi Piace.


  4. #3
    Data Registrazione
    Aug 2010
    Messaggi
    29
    Post Thanks / Like
    Downloads
    15
    Uploads
    0

    Predefinito

    ho provato solo il Navcore 9541 adesso provero il suo navcore 9.170.
    Grazie.

  5. #4
    Data Registrazione
    Aug 2010
    Messaggi
    29
    Post Thanks / Like
    Downloads
    15
    Uploads
    0

    Predefinito

    Provato il navcore 9.170 ma riguardo al segnale non noto nessuna differenza :-(

  6. #5
    Data Registrazione
    Jan 2011
    Località
    Milano
    Messaggi
    2,162
    Post Thanks / Like
    Downloads
    2
    Uploads
    0

    Predefinito

    @sasysasy

    Per favore

    - non aprire nuovi thread quando ci sono thread aperti, dedicati ed in evidenza.


    Thread dedicato

    https://www.gbcnet.net/showthread.ph...i)-Discussione

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •