Pagina 11 di 11 PrimaPrima ... 91011
Risultati da 101 a 108 di 108

Discussione: Audi MMI 3G Basic - Mappa Europa 2019 5.28.2 + Attivazione

  1. #101
    Data Registrazione
    Dec 2015
    Messaggi
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    Infatti con l l'aggiornamento fallito non visualizza nessuna banca dati.....non c è soluzione software. Bisogna far riparare l'Mmi a livello hardware con dispositivi professionali.

  2. #102
    Data Registrazione
    Dec 2015
    Messaggi
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    Ciao angedezza,
    le mappe caricate su internet o non sono compatibili oppure hanno inserito un controllo software per mappe non originali. Ho già sputtanato ben 2 volte l'MMI. A mie care spese. Stoppatevi con gli aggiornamenti fai da te. In Audi non vi risolvono il problema. A livello software non si fa nulla.
    Serve un professionista con strumentazione per far ripartire l'MMI su banco.

    Citazione Originariamente Scritto da angedezza Visualizza Messaggio
    Ciao a tutti, ritorno su questo problema perchè oggi ho tentato di aggiornare in mio MMI 3g basic con la mappa 5.30.2 ma purtroppo il risultato è stato quello del post #48.
    Qualcuno è riuscito a risolvere il problema senza andare in Audi ?Ho provato la soluzione #33 ma senza successo ed ora mi trovo senza navigatore. La cosa piu strana è che nella riga della banca dati non è presente alcun codice...
    K0260_1_D1 MU:192
    con gli aggiornamenti 2018 e 2019 è filato tutto liscio con il 2020 purtroppo no...

  3. #103
    Data Registrazione
    May 2012
    Messaggi
    2,119
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    Citazione Originariamente Scritto da danistark73 Visualizza Messaggio
    Ciao ragazzi
    Ho visto ora i vari post. A coloro che è successo il problema del 'verifica supporto dati in corso....' non potete fare altro. L'MMI si è brikkato. Ci sono già passato 2 volte purtroppo con due aggiornamenti mappe. Da li non ne uscite. In audi non saranno in grado di fare nulla. Si è corrotta la memoria flash. Il tasto Update non funziona piu.
    Ciao, mi spiace di quelo che ti è successo ma, mi sembra starno brikkare con la mappa. Hai per caso aggiornato firmware?
    Citazione Originariamente Scritto da danistark73 Visualizza Messaggio
    Ciao angedezza,
    le mappe caricate su internet o non sono compatibili oppure hanno inserito un controllo software per mappe non originali. Ho già sputtanato ben 2 volte l'MMI. A mie care spese. Stoppatevi con gli aggiornamenti fai da te. In Audi non vi risolvono il problema. A livello software non si fa nulla.
    Serve un professionista con strumentazione per far ripartire l'MMI su banco.
    Ho fatto fare lo stesso aggiornamento a mio fratello ed è andato tutto bene (lui fa molta fatica a fare queste cose), sono più propenso che a brikkare sia il firmware e non la mappa. Hai portato la macchina a fare sistemare l'impianto?
    Non mandatemi messaggi privati per risposte che trovate sul forum, da oggi non rispondo più.
    NB
    . Ogni modifica che farete è a vostro rischio e pericolo.

  4. #104
    Data Registrazione
    Dec 2015
    Messaggi
    9
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    Citazione Originariamente Scritto da fabrzio Visualizza Messaggio
    Ciao, mi spiace di quelo che ti è successo ma, mi sembra starno brikkare con la mappa. Hai per caso aggiornato firmware?

    Ho fatto fare lo stesso aggiornamento a mio fratello ed è andato tutto bene (lui fa molta fatica a fare queste cose), sono più propenso che a brikkare sia il firmware e non la mappa. Hai portato la macchina a fare sistemare l'impianto?
    Purtroppo non si sbloccava più. Ho dovuto portarlo da un tecnico specializzato al costo di 400 euro.

  5. #105
    Data Registrazione
    Dec 2018
    Messaggi
    7
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    salve,
    ho scaricato le mappe su sd inserite nello slot sd1, fa il caricamento, mi fa vedere le mappe e poi si blocca. provo ad inserire nella sd2 i file per l'attivazione delle mappe ma è come se non venisse visto nulla nella sd2.
    premetto che ho un firmware p0260. Dai vari post non ho capito se devo aggiornarlo al k0260 o se sono la stessa cosa.
    Potreste darmi una mani perchè mi sono perso!

  6. #106
    Data Registrazione
    May 2012
    Messaggi
    2,119
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    Ciao sector134, non c'è differenza tra la P e la K sono identici solo che la K è l'installazione "fai da te".
    Quando metti la SD con l'attivatore non ti esce nessun errore?
    Prova con un' altra SD, formatta in modalità lenta e rimetti l'attivatore, ricordati che i file devono essere liberi e non racchiusi dentro una unica cartella e, sopratutto non usare dispositivi apple ma solo windows.
    Non mandatemi messaggi privati per risposte che trovate sul forum, da oggi non rispondo più.
    NB
    . Ogni modifica che farete è a vostro rischio e pericolo.

  7. #107
    Data Registrazione
    Jun 2020
    Messaggi
    1
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    Ciao volevo farti una domanda. ho appena acquistato un'audi A1 del 2010.

    Il vecchio proprietario non trova la scheda SD con le mappe audi e volevo cercare online qualcosa per far funzionare il navigatore.
    Premetto che ho già cercato molto online, ma non sono ancora riuscito a risolvere.

    Quando cerco di verificare la mia versione del firmware mi esce fuori solo un punto interrogativo.

    Ho capito che non è un MMI 3G Plus perchè non ha le cromature, però ha il pacchetto con il navigatore perché ho 2 slot SD e se metto il navigatore mi dice che non trova le mappe.

    Hai qualche consiglio su come poter mettere le mappe?
    Devo aggiornare anche il sistema ?
    E in caso con quale firmware?

    vorrei sfruttare il navigatore, anche se le mappe non sono proprio aggiornate, basta che funziona.

  8. #108
    Data Registrazione
    Jan 2011
    Località
    Milano
    Messaggi
    3,204
    Post Thanks / Like
    Downloads
    3
    Uploads
    0

    Predefinito

    @panzer_93

    Modificato tuo post con ritorni a capo per renderlo più leggibile.
    Per favore non fare lunghi post chilometrici.

Pagina 11 di 11 PrimaPrima ... 91011

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •