Pagina 3 di 8 PrimaPrima 12345 ... UltimaUltima
Risultati da 21 a 30 di 74

Discussione: Autoradio Macrom MDVD6560 - Blocco autoradio inaspettato

  1. #21
    Data Registrazione
    Feb 2009
    Messaggi
    17
    Post Thanks / Like
    Downloads
    18
    Uploads
    0

    Predefinito

    ok speriamo bene!

  2. #22
    Data Registrazione
    Jul 2016
    Messaggi
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    fusibile bruciato... meno male... uff non ne ho di ricambio 😠😠

  3. Mi Piace oscarini Piace questo Post
  4. #23
    Data Registrazione
    Feb 2009
    Messaggi
    17
    Post Thanks / Like
    Downloads
    18
    Uploads
    0

    Predefinito

    ok meglio cosi poi facci sapere

  5. Mi Piace oscarini Piace questo Post
  6. #24
    Data Registrazione
    Feb 2009
    Messaggi
    17
    Post Thanks / Like
    Downloads
    18
    Uploads
    0

    Predefinito

    ok rimetti a massa il filo giallo e anche il rosso connettori scollegati!!!!!!!!! e facci sapere

  7. Grazie oscarini Grazie per questo post
  8. #25
    Data Registrazione
    Jul 2016
    Messaggi
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    uno per volta o collegati insieme? per quanto devono stare a massa? grazie per la pazienza

  9. #26
    Data Registrazione
    Feb 2009
    Messaggi
    17
    Post Thanks / Like
    Downloads
    18
    Uploads
    0

    Predefinito

    uno alla volta è uguale una diecina di secondi

  10. #27
    Data Registrazione
    Jun 2011
    Località
    Valle Padana
    Messaggi
    4,008
    Post Thanks / Like
    Downloads
    3
    Uploads
    0

    Predefinito

    Una mezzora circa

  11. Grazie quinol Grazie per questo post
  12. #28
    Data Registrazione
    Jul 2016
    Messaggi
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    fusibile trovato, messo autoradio si accende.. ok fase 2, i fili mezz ora ciascuno? oppure 15 minuti a filo circa? con quale inizio? rosso o giallo? grazie

  13. #29
    Data Registrazione
    Jul 2016
    Messaggi
    26
    Post Thanks / Like
    Downloads
    0
    Uploads
    0

    Predefinito

    dimenticavo durante le operazioni, la micro sd dove ho igo, devo toglierla?

  14. #30
    Data Registrazione
    Feb 2009
    Messaggi
    17
    Post Thanks / Like
    Downloads
    18
    Uploads
    0

    Predefinito

    puoi mettere i fili giallo e rosso assieme anche se secondo me gia ci stanno visto che la radio funziona anche con la macchina spenta. 15 secondi sono più che sufficienti

Pagina 3 di 8 PrimaPrima 12345 ... UltimaUltima

Informazioni Discussione

Utenti che Stanno Visualizzando Questa Discussione

Ci sono attualmente 1 utenti che stanno visualizzando questa discussione. (0 utenti e 1 ospiti)

Segnalibri

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •